Форум - НПП "ОРИОН СПБ"

Форум производителя авто электроники НПП "ОРИОН СПБ"
создан для технической поддержки покупателей
Технические характеристики, описание и рекламу смотрите на сайте
www.orionspb.ru
Текущее время: Чт авг 22, 2019 20:54

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 341 ]  На страницу 1, 2, 3, 4, 5 ... 23  След.
Автор Сообщение
 Заголовок сообщения: PW-150
СообщениеДобавлено: Вт дек 13, 2011 18:42 
Не в сети

Зарегистрирован: Вт дек 13, 2011 18:32
Сообщения: 2
Купил в магазине новое зарядное устройство.
Проверил по инструкции - все работает.
Поставил на зарядку АКБ (Варта 12V 70AH), врубил в розетку.

Далее:

Индикатор "Н" был оранжево/желтым , индикатор "Т" загорелся спустя 2-3 мин и горел постоянно.
В таком режиме устройство проработало не более 1 часа.

Далее: (спустя 1 час) см. выше
Индикатор "Т" погас, а индикатор "Н" остался неизменным, т.е. оранжево/желтым.
в течении часа картина не изменилась!
Подождал еще около 1 часа, т.е. суммарно, 2 часа в режиме тока нет, а индикатор "Н" оранжево/желтый. Отключил прибор, и поставил АКБ в автомобиль - результат - авто не заводится.

Прибор работает исправно?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: PW-150
СообщениеДобавлено: Вт дек 13, 2011 19:14 
Не в сети
Аватара пользователя

Зарегистрирован: Чт дек 27, 2007 19:48
Сообщения: 3121
Откуда: С.Петербург
Судя по описанию, прибор исправен.
Индикатор "напряжение" служит исключительно для приблизительной оценки напряжения батареи. И может несколько "не доходить" до зеленого цвета.
Для уточнения ситуации необходимо измерить напряжение на батарее без ЗУ и с включенным на заряд ЗУ.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: PW-150
СообщениеДобавлено: Вт дек 13, 2011 20:18 
Не в сети

Зарегистрирован: Вт дек 13, 2011 18:32
Сообщения: 2
Спасибо за оперативный ответ, к сожалению у меня вольтметра не имеется. Но магазин не далеко, предъявил претензию, поменяли.
При проверке предыдущего устройства в режиме ХХ (холостого хода) индикатор "Н" моргал, а индикатор "Т" не светился вообще.
При пробном замыкании контактов, индикатор "Н" за несколько секунд погас, индикатор "Т" не реагировал, при размыкании, выше обозначенная мной картина, повторилась!
При подключении к пробному (магазинному) АКБ, ситуация была 100% как моя.

РЕШЕНИЕ - ЗАМЕНА!
Взял новое устройство, модель PW150, подключил к своей АКБ, индикаторы горят согласно инструкции, вот уже 30 минут работы ничего не тухнет.

О Ходе дальнейшей работы отпишу.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: PW-150
СообщениеДобавлено: Чт янв 19, 2012 18:41 
Не в сети

Зарегистрирован: Чт янв 19, 2012 18:23
Сообщения: 3
Здравствуйте...! Купил зарядку PW-150 в магазине,подключил АКБ MUTLU по инструкции, прошло время индикатор ТОК замаргал,индикатор на Аккумуляторе как положено стал зелёного цвета,т.е. зарядился.Но вот вопрос проверяю плотность Ариометром 1,21-1,23 не могу понять.Ведь зимняя норма 1,27?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: PW-150
СообщениеДобавлено: Чт янв 19, 2012 18:57 
Не в сети
Аватара пользователя

Зарегистрирован: Чт дек 27, 2007 19:48
Сообщения: 3121
Откуда: С.Петербург
Открываем инструкцию
http://www.orionspb.ru/editor/assets/za ... 50,410.pdf
Читаем:
"Первое отключение происходит при наборе А.Б от 70 до 95% емкости (зависит от состояния и типа батареи)."
Читаем также про режим готовности.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: PW-150
СообщениеДобавлено: Чт янв 19, 2012 19:53 
Не в сети

Зарегистрирован: Чт янв 19, 2012 18:23
Сообщения: 3
Тип моей батареи MUTLU 55AЧ 450А Мега Кальциевая может поэтому я не могу поднять положеную плотность? Или этим ЗУ PW-150 нужно его заряжать очень очень долго.Какое же ЗУ Вы бы посоветовали мне? Спасибо.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: PW-150
СообщениеДобавлено: Пт янв 20, 2012 09:49 
Не в сети
Аватара пользователя

Зарегистрирован: Чт дек 27, 2007 19:48
Сообщения: 3121
Откуда: С.Петербург
Кальциевая батарея будет заряжена минимум на 95%. Добор последних 5% может, действительно, продолжаться довольно долго.
Доведение батареи до "идеального заряженного состояния" (за не большое время) возможно исключительно при заряде в ручном режиме (PW270, PW320, PW415) с непременным контролем состояния батареи (напряжение, плотность эл-та, температура батареи) в ручную.
Ни один автомат не в состоянии, что бы не говорил производитель, быстро довести батарею до 100% заряженного состояния. Это происходит из-за того, что каждая батарея (даже из одной партии) имеет массу индивидуальных особенностей которые не возможно учесть при автоматическом заряде. Не говоря уже о том, что зарядные (и разрядные) характеристики батареи весьма сильно меняются в процессе эксплуатации.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: PW-150
СообщениеДобавлено: Пн янв 23, 2012 20:14 
Не в сети

Зарегистрирован: Сб окт 02, 2010 12:21
Сообщения: 11
Доброго времяни суток. Подскажите пожалуйста ЗУ не хочет отключаться автоматически (лампа ток не гаснет). Напряжение на клевмах аккума 15,3 В. Если отключить ЗУ от клевмы и заново подключить то лампа ток не горит, потом загорается вновь и опять не гаснет. Заряку прекратил (боюсь вскепятить аккум), как лечить сей недуг? Заранее благодарен.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: PW-150
СообщениеДобавлено: Пн янв 23, 2012 20:22 
Не в сети
Аватара пользователя

Зарегистрирован: Чт дек 27, 2007 19:48
Сообщения: 3121
Откуда: С.Петербург
Похоже на косяк настройщиков.
Либо прислать нам для перенастройки.
Либо, если дружите с паяльником и знаете что такое чип резисторы, перенастроить самому. Для этого нужно, для начала, сообщить версию прибора (написана на плате).


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: PW-150
СообщениеДобавлено: Пн янв 23, 2012 20:27 
Не в сети

Зарегистрирован: Сб окт 02, 2010 12:21
Сообщения: 11
В том то и дело, до этого нареканий небыло. Аппарат работал как надо.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: PW-150
СообщениеДобавлено: Пн янв 23, 2012 20:35 
Не в сети

Зарегистрирован: Сб окт 02, 2010 12:21
Сообщения: 11
Номер на плате 0014 03 pw150 300110


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: PW-150
СообщениеДобавлено: Вт янв 24, 2012 10:19 
Не в сети
Аватара пользователя

Зарегистрирован: Чт дек 27, 2007 19:48
Сообщения: 3121
Откуда: С.Петербург
Сергей (Челябинск) писал(а):
В том то и дело, до этого нареканий небыло. Аппарат работал как надо.
Странно. Возможно где-то появилась утечка (пыль,грязь,влага и т.п.). Тогда достаточно помыть плату спиртом и высушить.
Если не поможет, можно попытаться перенастроить. За порог отключения отвечает делитель: от вывода 2 LM393 в землю резистор 18К, на выход резистор 36К. Параллельно могут стоять доп. резисторы (установлены при точной настройке).


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: PW-150
СообщениеДобавлено: Ср янв 25, 2012 11:42 
Не в сети

Зарегистрирован: Сб окт 02, 2010 12:21
Сообщения: 11
Спасибо, помогло. Не знаю точно, толи из-за того что помыл плату спиртом, толи из-за того что аккум "отдохнул" не много, но факт в том что порог срабатывания стал 14,9 - 15,0В. На одну десятую может обманывать "китаец". Ищё раз спасибо.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: PW-150
СообщениеДобавлено: Вс янв 29, 2012 10:41 
Не в сети

Зарегистрирован: Вс янв 29, 2012 10:29
Сообщения: 13
Вдруг образовалась проблема с PW150...
Купил уже давно, года 3 назад. Вроде все работало нормально. В начале января решил подзарядить АКБ, хотя нареканий не было, ток при старте вполне приличный, от 12.3 до 9,6 при повторных прокуртках на морозце около -20С. Удивило, что индикатор заряженности батареи горел оранжевым, а ток включался по 5 сек. с интервалом в 5 мин. Продержал так около 12 час., поставил, поездил несколько раз. Потом похолодало до -30..-35, и 2 недели не ездил, подхожу к машине - индикатор сигналки не горит, команды с брелка не проходят. Подергал клеммы АКБ - не шатаются. Снял АКБ, принес домой, отогрел - плотность во всех банках - около 1107, т.е. в хлам разряжен. Ставлю на подзарядку - та же ерунда : оранжевый цвет + по 5 сек. через 5 мин... Проверил работоспособность устройства - включил в сеть с разомкнутыми клеммами - нет, все моргает как в инструкции... Что делать ?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: PW-150
СообщениеДобавлено: Вс янв 29, 2012 17:53 
Не в сети

Зарегистрирован: Вс янв 29, 2012 10:29
Сообщения: 13
Держал на подзарядке часа два, по-моему индикатор "ток" вообще перестал включаться, корпус автомата совершенно холодный. Решил на всякий случай переподключить, мало ли ... Обратил внимание, что при подключении аппарата к сети на несколько секунд загорается индикатор "ток". Решил еще раз выдернуть-воткнуть вилку. Индикатор снова загорелся, но уже заметно меньше горел. На 3-й "перетык" вилки вообще не стал зажигаться ... В ощем, отключил все. То ли в АКБ проблема ... но вроде относительно новый, работал до снятия в январе вообще без проблем...


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 341 ]  На страницу 1, 2, 3, 4, 5 ... 23  След.

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 11


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Найти:
Перейти:  


Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB