Форум - НПП "ОРИОН СПБ"

Форум производителя авто электроники НПП "ОРИОН СПБ"
создан для технической поддержки покупателей
Технические характеристики, описание и рекламу смотрите на сайте
www.orionspb.ru
Текущее время: Пт июл 19, 2019 12:58

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
 Заголовок сообщения: PW 415
СообщениеДобавлено: Пт дек 04, 2009 20:41 
Не в сети

Зарегистрирован: Пт дек 04, 2009 20:24
Сообщения: 1
Здравствуйте. При проверке PW 415 произошло следующее. На 12в. режиме все нормально, а на 24 при отсоединенной цепи батарей моргает
диод сеть красным цветом интервалом в одну секунду, а также слабо мерцает диод температуры. Кулер в этот момент рывками запускается. Секунд через десять начинает вращаться на малых оборотах. Но самое интересное происходит когда подсоединяешь цепь батарей(предварительно конечно откл. 220, а потом вкл.). Диод температуры гаснет, а сеть моргает с интервалом 1 секунду все равно. И не перестает моргать вообще. В таблице указано, что типа нет сети. Но амперметр все исправно показывает и регулирует. Заряд на АКБ идет. Почему не останавливается моргание диода сеть?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Сб дек 05, 2009 11:46 
Не в сети
Аватара пользователя

Зарегистрирован: Чт дек 27, 2007 19:48
Сообщения: 3110
Откуда: С.Петербург
Скорее всего, дефект в цепи индикации режимов работы.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot] и гости: 5


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Найти:
Перейти:  


Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB