Форум - НПП "ОРИОН СПБ"

Форум производителя авто электроники НПП "ОРИОН СПБ"
создан для технической поддержки покупателей
Технические характеристики, описание и рекламу смотрите на сайте
www.orionspb.ru
Текущее время: Вт июл 23, 2019 17:20

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 51 ]  На страницу 1, 2, 3, 4  След.
Автор Сообщение
СообщениеДобавлено: Вт ноя 10, 2009 17:16 
Не в сети

Зарегистрирован: Вт ноя 10, 2009 16:54
Сообщения: 23
Доброго времени суток.
Есть: з/у pw260;
аккумулятор, который давно не использовался (solite).

Подключил аккумулятор, а индикатор регулировки тока не горит. Включил в сеть. Индикатор сети загорелся, а регулировки тока - нет.
Пробывал повращать ручку, ничего... Только индикатор сети по разному светился. До этого заряжал другой аккум. Там индикатор регулировки тока загорался сразу после подключения аккумулятора.
Возник вопрос. Кто виноват? Аккумулятор вышел из сторя, или я что-то делаю не так? Или может надо подождать?
Под рукой есть некоторые инструменты, в том числе и мультиметр. Но не скажу что я с ним особо в ладах.
Подскажите ответ, пжлста.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт ноя 10, 2009 18:48 
Не в сети
Аватара пользователя

Зарегистрирован: Чт дек 27, 2007 19:48
Сообщения: 3110
Откуда: С.Петербург
Необходимо, по крайней мере, замерить напряжение на батарее. Желательно без зарядки и с зарядкой (включенной в сеть).


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт ноя 10, 2009 19:29 
Не в сети

Зарегистрирован: Вт ноя 10, 2009 16:54
Сообщения: 23
Без зарядки 2В, а с включенным з/у и чуть выкрученным регулятором - 15В.
Что сие значит?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт ноя 10, 2009 19:37 
Не в сети
Аватара пользователя

Зарегистрирован: Чт дек 27, 2007 19:48
Сообщения: 3110
Откуда: С.Петербург
АКБ - ТРУП.
:?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт ноя 10, 2009 19:53 
Не в сети

Зарегистрирован: Пн авг 04, 2008 11:16
Сообщения: 262
Откуда: Москва
Если подержать на минимальном токе несколько суток, то , чем черт не шутит, может и оживет :lol: , терять то уже все равно нечего.
Только сначала проверь электролит, может он вообще сухой. Тогда долей дистиллированной воды до уровня и дай постоять несколько часов.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт ноя 10, 2009 19:58 
Не в сети

Зарегистрирован: Вт ноя 10, 2009 16:54
Сообщения: 23
Появилась индикация... загорелась одна лампочка...
Аккум необслуживаемый...


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт ноя 10, 2009 20:04 
Не в сети

Зарегистрирован: Пн авг 04, 2008 11:16
Сообщения: 262
Откуда: Москва
Berkut79 писал(а):
Аккум необслуживаемый...

Угум,у меня тоже так называется ( Тудор), но когда я оторвал наклейку, то смог вытащить планку с пробками. Сомневаюсь что у тебя верхняя крышка монолитная.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт ноя 10, 2009 22:02 
Не в сети

Зарегистрирован: Вт ноя 10, 2009 16:54
Сообщения: 23
Вроде монолитная... (что то не пойму как приложить фото, нашел в инете... на вид такой же.)

Индикатор тока почти не видать и он начал мигать... АКБ не кипит. Начинаю опасаться.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт ноя 10, 2009 22:10 
Не в сети

Зарегистрирован: Вт ноя 10, 2009 16:54
Сообщения: 23
забыл адрес написать http://baza.farpost.ru/3499366.html
очень похожая АКБ


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт ноя 10, 2009 23:29 
Не в сети

Зарегистрирован: Пн авг 04, 2008 11:16
Сообщения: 262
Откуда: Москва
К сожалению не очень хорошо видно, но вроде бы под наклейкой проходит полоса длинная и чуть выступает с обоих краев аккума. Наверняка она вынимается вместе со всеми пробками. Как у меня. попробуй вынуть её, вверх.
А фотку просто заливаешь на какой нибудь сайт и здесь размещаешь ссылку на неё.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср ноя 11, 2009 06:42 
Не в сети

Зарегистрирован: Вт ноя 10, 2009 16:54
Сообщения: 23
Продолжение...
Напряжение при включенном зу 15
а при выключенном 13,36 и прямо на глазах стало падать.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср ноя 11, 2009 06:44 
Не в сети

Зарегистрирован: Вт ноя 10, 2009 16:54
Сообщения: 23
И еще... лампочка регулировки тока уже не горит... и даже не моргает


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср ноя 11, 2009 09:25 
Не в сети

Зарегистрирован: Пн май 19, 2008 11:25
Сообщения: 390
Как говорил уважаемый Flex: АКБ - ТРУП.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср ноя 11, 2009 13:51 
Не в сети

Зарегистрирован: Вт ноя 10, 2009 16:54
Сообщения: 23
А если сделать как сказал Kser ?

Цитата:
Если подержать на минимальном токе несколько суток, то , чем черт не шутит, может и оживет , терять то уже все равно нечего.


поможет?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср ноя 11, 2009 15:32 
Не в сети
Аватара пользователя

Зарегистрирован: Пт мар 14, 2008 17:20
Сообщения: 2080
Откуда: Perm
реанимируя труп... получите зомби! -)


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 51 ]  На страницу 1, 2, 3, 4  След.

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 6


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Найти:
Перейти:  


Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB