Форум - НПП "ОРИОН СПБ"

Форум производителя авто электроники НПП "ОРИОН СПБ"
создан для технической поддержки покупателей
Технические характеристики, описание и рекламу смотрите на сайте
www.orionspb.ru
Текущее время: Вс июл 21, 2019 03:24

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 4 ] 
Автор Сообщение
 Заголовок сообщения: Проблема с Орион БК16
СообщениеДобавлено: Вс мар 27, 2016 18:50 
Не в сети

Зарегистрирован: Вс мар 27, 2016 18:41
Сообщения: 2
Всем привет! У меня такая ерунда,машина ваз 2109 карбюратор,когда купил установил все по инструкции работало месяца 2 нормально! Потом началось,при повороте ключа на бортовом компе не включалась подсветка и не показывало скорость и обороты,как будто он в режиме сна,потом через некоторое время он включался все было норм! И так длилось месяца 2,теперь вообще постоянно в режиме сна,я уже синий провод на плюс на акум кидаю и ничего не происходит! Работает все кроме оборотов и скорости! Изначально как я подсоединил все включалось чётко,машину заводишь,загорает борт комп и все показывает! ПОДСКАЖИТЕ В ЧЕМ МОЖЕТ БЫТЬ ПРОБЛЕМА????


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с Орион БК16
СообщениеДобавлено: Вс мар 27, 2016 18:54 
Не в сети
Аватара пользователя

Зарегистрирован: Пт мар 14, 2008 17:20
Сообщения: 2080
Откуда: Perm
Обороты не видит, проверяйте подключение провода, контролирующего обороты коленвала

_________________
PM is disabled!


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с Орион БК16
СообщениеДобавлено: Вс мар 27, 2016 19:00 
Не в сети

Зарегистрирован: Вс мар 27, 2016 18:41
Сообщения: 2
он не видит потому что думает что машина не заведена!!! потому что на синий провод как будто не идет напряжение,я его на + акума кидал уже и ничего не происходило! из остального все подлючено верно потому что до этого все работало!!!!


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с Орион БК16
СообщениеДобавлено: Сб май 07, 2016 19:52 
Не в сети

Зарегистрирован: Сб май 07, 2016 13:08
Сообщения: 2
Всем привет у меня автомобиль ваз 21099 инжектор. Приобрел бк-16. Установил всё работает, но в настройках нет уличной температуры! Сам датчик с проводом есть, а в меню настройках просто нет такой функции! В чем причина? Где искать?


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 4 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Найти:
Перейти:  


Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB