Форум - НПП "ОРИОН СПБ"

Форум производителя авто электроники НПП "ОРИОН СПБ"
создан для технической поддержки покупателей
Технические характеристики, описание и рекламу смотрите на сайте
www.orionspb.ru
Текущее время: Пн авг 19, 2019 20:25

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 21 ]  На страницу Пред.  1, 2
Автор Сообщение
СообщениеДобавлено: Вс авг 06, 2017 21:40 
Не в сети

Зарегистрирован: Пн июн 19, 2017 08:29
Сообщения: 7
AstraL писал(а):
Стробоскоп ст-02 работает без подключения желтой прищепки?
да
AstraL писал(а):
Подскажите где тут резисторы которые надо заменить?) А то чето не работает сей девайс.
Резисторы 102 (2шт.) поменял на 103 (2шт.) и у меня заработало как надо.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пн авг 07, 2017 18:58 
Не в сети

Зарегистрирован: Вс авг 06, 2017 18:16
Сообщения: 3
marvel писал(а):
AstraL писал(а):
Стробоскоп ст-02 работает без подключения желтой прищепки?
да
AstraL писал(а):
Подскажите где тут резисторы которые надо заменить?) А то чето не работает сей девайс.
Резисторы 102 (2шт.) поменял на 103 (2шт.) и у меня заработало как надо.


Перепаял на 10кОмные резисторы, заработало. Спасибо.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пн фев 26, 2018 08:34 
Не в сети

Зарегистрирован: Пн фев 26, 2018 08:25
Сообщения: 1
купил стробоскоп СТ-02, он не работает, поменяли на другой, тот тоже не работает, устал ездить, не ближний свет.. Резисторы в прищепке 10 кОм, куда плясать дальше, чтобы он заработал?


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Чт мар 01, 2018 06:29 
Не в сети

Зарегистрирован: Чт мар 01, 2018 06:13
Сообщения: 1
Приобрел стробоскоп ст-02 летом 2017г. Был полностью рабочим, выставил зажигание. Проблема в следующем, не хочет работать в минусовую температуру. Лампа не вспыхивает. Либо вспышка есть, но не в такт двигателю и постепенно, по мере охлаждения стробоскопа пропадает. Заношу в тепло, жду 10 мин, клемы на акум, возле прищепки щелкаю пьезой от зажигалки-все работает. В чем может быть проблема неработоспособности в минусовую температуру, в инструкции указанно -25 +60? Какие элементы смотреть и менять(на прищепке 103 резисторы)?


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Ср янв 30, 2019 16:16 
Не в сети

Зарегистрирован: Вс янв 20, 2019 20:57
Сообщения: 6
Tolbar83 писал(а):
Приобрел стробоскоп ст-02 летом 2017г. Был полностью рабочим, выставил зажигание. Проблема в следующем, не хочет работать в минусовую температуру. Лампа не вспыхивает. Либо вспышка есть, но не в такт двигателю и постепенно, по мере охлаждения стробоскопа пропадает. Заношу в тепло, жду 10 мин, клемы на акум, возле прищепки щелкаю пьезой от зажигалки-все работает. В чем может быть проблема неработоспособности в минусовую температуру, в инструкции указанно -25 +60? Какие элементы смотреть и менять(на прищепке 103 резисторы)?

Та же проблема с ст-04. И в дизельном режиме тоже самое. Значит дело скорее всего не в прищепке. Может и разберусь со временем а может и лето раньше придет.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пн фев 11, 2019 12:17 
Не в сети

Зарегистрирован: Пн фев 11, 2019 11:55
Сообщения: 1
Здравствуйте. Прибор орион ст-01. Работает, но вспышки лампы очень слабые. Можно сказать,что их нет. Резисторы на прищепке правильные(10кОм). Сначала были вспышки нормальные,но буквально минуту.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 21 ]  На страницу Пред.  1, 2

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Найти:
Перейти:  


Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB