НПП "ОРИОН СПБ"

Форум производителя авто электроники НПП "ОРИОН СПБ"
создан для технической поддержки покупателей
Технические характеристики, описание и рекламу смотрите на сайте
www.orionspb.ru
Текущее время: Вт ноя 21, 2017 23:14

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 17 ]  На страницу 1, 2  След.
Автор Сообщение
 Заголовок сообщения: Не работает стробоскоп Орион СТ-02
СообщениеДобавлено: Вт янв 10, 2017 08:42 
Не в сети

Зарегистрирован: Вт янв 10, 2017 08:10
Сообщения: 2
Купил в Вашем ИМ стробоскоп ст-02. Подключил его по инструкции (зажигание восмерочное бесконтактное), обороты показывает нормально, напряжение показывает нормально, а то основное - стробоскоп, ради чего я его покупал не работает. При подключении к другому, аналогичному авто - стробоскоп тоже не работает.
Что можете посоветовать в данной ситуации? Брак? Судя по постам в интернете аналогичная проблема не у меня одного.

ЗЫ В интернете есть видео где стробоскоп ст-02 начинает работать даже при не надетой прищепке, на синих проводах. Точнее достаточно поднести прищепку к проводу.
Чувствительность как-то можно отрегулировать?


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Вт янв 10, 2017 09:20 
Не в сети
Site Admin
Аватара пользователя

Зарегистрирован: Пт янв 19, 2007 11:02
Сообщения: 3612
На плате прищепки заменить резисторы 1кОм на 10кОм. Жду результатов


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Сб янв 14, 2017 09:39 
Не в сети

Зарегистрирован: Ср дек 21, 2016 16:10
Сообщения: 2
Takatore, а можно немного пояснений по этому методу? Буквально в 2 словах?

Тоже столкнулся с данной неприятностью.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пн янв 16, 2017 08:03 
Не в сети

Зарегистрирован: Вт янв 10, 2017 08:10
Сообщения: 2
Заменил резисторы как Вы и сказали (smd 1k на 10к, 2шт). Все заработало. Спасибо.

ЗЫ На местном, Севастопольском, авторынке пробовал у продавцов пару СТ-01, тоже не работают. Подсказал ребятам решение, чтоб не мучились.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пн июн 19, 2017 08:57 
Не в сети

Зарегистрирован: Пн июн 19, 2017 08:29
Сообщения: 7
Добрый день! Приобрел стробоскоп СТ-02 через сторонний интернет-магазин. К целостности упаковки и прибора претензий нет, подключил все четко по инструкции к инжекторному двигателю с распределителем зажигания, для контроля УОЗ. Получил следующие результаты:
1. При подключении к АКБ показывает верное напряжение, без вопросов.
2. При подключении желтого провода к форсунке показывает обороты двигателя, но правильные обороты я получил только при настройке "1u1o" (для двиг. с 2-мя цилиндрами), при настройке с 4-мя "2u1o" я к сожалению не запомнил что было, но далеко от правды.
3.Лампа стробоскопа начала работать только после перестановки прищепки на высоковольтном проводе ближе к катушке, при этом, последовательность ее свечения была "как попало" и не стабильной (режимы пробовал менять) - хотя двигатель работает исправно. Через некоторое она и вовсе перестала работать.

Прошу Вас дать комментарии по 2 и 3, да и что делать с прибором? Что-то перепаять возможности есть, если того стоит...или вернуть по гарантии? (на руки получил 12.06.13.)


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пн июн 19, 2017 09:00 
Не в сети

Зарегистрирован: Пн июн 19, 2017 08:29
Сообщения: 7
Прошу Вас дать комментарии по 2 и 3, да и что делать с прибором? Что-то перепаять возможности есть, если того стоит...или вернуть по гарантии? (на руки получил 12.06.13.)[/quote]

Неправильно указал год в дате получения. Правильно 12.06.17.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пн июн 19, 2017 09:39 
Не в сети
Site Admin
Аватара пользователя

Зарегистрирован: Пт янв 19, 2007 11:02
Сообщения: 3612
А делать надо вот-что, сесть и разобраться какая у вас система зажигания - это по пункту 2.
Сесть и разобраться как же вообще работает система зажигания и какие эффекты наблюдаются на высоковольтных проводах - это по пункту 3.
Я уже писал неоднократно на этом форуме, частных уроков по физике и электронике мы не даем.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пн июн 19, 2017 10:01 
Не в сети

Зарегистрирован: Пн июн 19, 2017 08:29
Сообщения: 7
Takatore писал(а):
А делать надо вот-что, сесть и разобраться какая у вас система зажигания - это по пункту 2.
Сесть и разобраться как же вообще работает система зажигания и какие эффекты наблюдаются на высоковольтных проводах - это по пункту 3.
Я уже писал неоднократно на этом форуме, частных уроков по физике и электронике мы не даем.


Благодарю за ответ, Вы ответили на много больше, чем я предполагал. Добавлю лишь то, что я, обычный потребитель данного прибора, который разработали инженеры, возможно, на заводе. Вы может не заметили, но"подключил все четко по инструкции". Вывод сделан. Всего Вам доброго.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пн июн 19, 2017 11:40 
Не в сети
Site Admin
Аватара пользователя

Зарегистрирован: Пт янв 19, 2007 11:02
Сообщения: 3612
Как вы лихо обиделись, на то-что читаете не вникая в суть. А давайте я вам всеж подскажу - четырехтактный без распределителя. А найдете тут - http://orionspb.ru/instruction/st_02.pdf
А вот размышлять почему надо выбрать именно этот пункт оставлю вам. И выводы оставлю делать вам. Ну и конечно и вам не хворать.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пн июн 19, 2017 12:56 
Не в сети

Зарегистрирован: Пн июн 19, 2017 08:29
Сообщения: 7
Никаких обид, абсолютно. Инжектор и с распределителем (трамблер). GA14DE от япов. Заметил следующее, на холодный движок строб моргает, но не стабильно, а на горячий уже нет ничего. Провода высоковольтные с сопротивлением, родные. Вывод: пока думаю что прибор рабочий, но не в моем случае. Проверю на других двигателях отеч. автопрома с распр-ем.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пн июн 19, 2017 14:25 
Не в сети
Site Admin
Аватара пользователя

Зарегистрирован: Пт янв 19, 2007 11:02
Сообщения: 3612
Какой к чертям распределитель, если вы цепляетесь к форсунке? Это про обороты.
Откройте прищепку, открутите плату, жду фото чипов на мой ящик, дабы удостовериться, что нет известной нам баги, где вместо 10к (103) стоит 1к (102)


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пн июн 19, 2017 15:27 
Не в сети

Зарегистрирован: Пн июн 19, 2017 08:29
Сообщения: 7
Takatore писал(а):
Какой к чертям распределитель, если вы цепляетесь к форсунке? Это про обороты.
Откройте прищепку, открутите плату, жду фото чипов на мой ящик, дабы удостовериться, что нет известной нам баги, где вместо 10к (103) стоит 1к (102)


Понял, про обороты. Фото платы скину позже, в ЛС. Спасибо.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Вт июн 27, 2017 15:43 
Не в сети

Зарегистрирован: Пн июн 19, 2017 08:29
Сообщения: 7
Спасибо, товарищ Takatore. Поменял я эти резисторы, как и в случае в постах выше - все заработало как надо. Вот не сразу въехал в описанный выше баг, допускал, что его уже исправили на сегодняшний день, а нет, хотя проверить стоило бы 5 сек. Удачи всем покупателям.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Вс авг 06, 2017 18:18 
Не в сети

Зарегистрирован: Вс авг 06, 2017 18:16
Сообщения: 3
Стробоскоп ст-02 работает без подключения желтой прищепки?


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Вс авг 06, 2017 20:10 
Не в сети

Зарегистрирован: Вс авг 06, 2017 18:16
Сообщения: 3
Подскажите где тут резисторы которые надо заменить?) А то чето не работает сей девайс.

Изображение


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 17 ]  На страницу 1, 2  След.

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Найти:
Перейти:  


Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB